Paskudne fotki

Kłopoty z korzystaniem z naszego forum

Moderator: Meri

ODPOWIEDZ
Awatar użytkownika
magali
Posty: 347
Rejestracja: pn lut 16, 2009 11:09 am
Lokalizacja: Puławy
Kontakt:

Paskudne fotki

Post autor: magali » pn lip 13, 2009 10:32 am

Nie wiem czy dobry dział ale może ktoś wie dlaczego po kliknięciu na miniaturkę pojawia się duże zdjęcie oraz wątpliwej jakości "bonus" w postaci nieprzyzwoitych fotek
:shock: o co chodzi?
Pozdrawiam.
M.

Awatar użytkownika
sunshain
Site Admin
Posty: 9000
Rejestracja: ndz gru 07, 2008 15:13 pm
Lokalizacja: ok. Bielska-Białej

Post autor: sunshain » pn lip 13, 2009 10:33 am

też to zauważyłam i miałam właśnie napisać

wyprzedziłaś mnie
Obrazek

Awatar użytkownika
sunshain
Site Admin
Posty: 9000
Rejestracja: ndz gru 07, 2008 15:13 pm
Lokalizacja: ok. Bielska-Białej

Post autor: sunshain » pn lip 13, 2009 10:36 am

napisałam do Webmousera
Obrazek

Awatar użytkownika
sunshain
Site Admin
Posty: 9000
Rejestracja: ndz gru 07, 2008 15:13 pm
Lokalizacja: ok. Bielska-Białej

Post autor: sunshain » wt lip 14, 2009 16:30 pm

czy ktoś komu wyskakują lub załączył fotki z tym bonusem :wink: może tutaj załączyć w ten sam sposób dowolną fotkę aby można było zdbadać sprawę

dziekuję
Obrazek

Awatar użytkownika
sunshain
Site Admin
Posty: 9000
Rejestracja: ndz gru 07, 2008 15:13 pm
Lokalizacja: ok. Bielska-Białej

Post autor: sunshain » śr lip 15, 2009 7:51 am

wstawiając fotki - proszę nie wybierać opcji Adult content
Obrazek

Awatar użytkownika
iza cylwik
Posty: 1475
Rejestracja: śr kwie 22, 2009 7:08 am
Lokalizacja: Białystok
Kontakt:

Post autor: iza cylwik » śr lip 15, 2009 8:18 am

Zmieniłam zdjęcia z zaznaczeniem na Famili safe ale problem nadal wychodzi, przynajmniej u mnie

Awatar użytkownika
sunshain
Site Admin
Posty: 9000
Rejestracja: ndz gru 07, 2008 15:13 pm
Lokalizacja: ok. Bielska-Białej

Post autor: sunshain » śr lip 15, 2009 8:18 am

iza cylwik pisze:Zmieniłam zdjęcia z zaznaczeniem na Famili safe ale problem nadal wychodzi, przynajmniej u mnie
czyli nie to jest powodem 8--)
Obrazek

Awatar użytkownika
iza cylwik
Posty: 1475
Rejestracja: śr kwie 22, 2009 7:08 am
Lokalizacja: Białystok
Kontakt:

Post autor: iza cylwik » śr lip 15, 2009 9:45 am

? No raczej nie

Awatar użytkownika
sunshain
Site Admin
Posty: 9000
Rejestracja: ndz gru 07, 2008 15:13 pm
Lokalizacja: ok. Bielska-Białej

Post autor: sunshain » czw lip 16, 2009 8:08 am

mam nadzieję, że Webmouser coś z tym zrobi

ogólnie każda fotka obecnie teraz wstawiana na forum ma jakiś bonus :?
Obrazek

Awatar użytkownika
Minojami
Posty: 3763
Rejestracja: sob wrz 16, 2006 14:17 pm
Lokalizacja: Worms
Kontakt:

Post autor: Minojami » czw lip 16, 2009 9:00 am

nooo...zeby chociaz faceci jacys umiesnieni na tych zdjeciach i video byli, a nie tylko cycki :D :D :D
Obrazek

Awatar użytkownika
iza cylwik
Posty: 1475
Rejestracja: śr kwie 22, 2009 7:08 am
Lokalizacja: Białystok
Kontakt:

Post autor: iza cylwik » czw lip 16, 2009 16:56 pm

No i chyba po kłopocie bo przy otwieraniu nowych zdjęć nic nie wyskakuje. Przynajmniej u mnie

Awatar użytkownika
sunshain
Site Admin
Posty: 9000
Rejestracja: ndz gru 07, 2008 15:13 pm
Lokalizacja: ok. Bielska-Białej

Post autor: sunshain » pt lip 17, 2009 6:49 am

dostałam info, że nasz Webmousera

iż nie ma wpływu na serwis postimage.org (ten za pomoca którego wstawiamy fotki)

---------------------------------------------------

wg. mnie jedyne wyjście to wstawiać fotki o takiej rozdzielczości aby wklejały się bez możlwiości powiększania (nie za wielkie aby nie obciążyć serwera) lub korzystać z innej stronki do wklejania fotek

zobaczymy może da się to jakoś rozwiązać

----------------------------------------------------

napisałam do serwisu postimage.org - zobaczymy czy coś zareagują
Obrazek

Awatar użytkownika
sunshain
Site Admin
Posty: 9000
Rejestracja: ndz gru 07, 2008 15:13 pm
Lokalizacja: ok. Bielska-Białej

Post autor: sunshain » pt lip 17, 2009 8:08 am

odpowiedź z serwisu

cuy:"All images marked as nudity before upload have porn ads"
Obrazek

bronma
Posty: 1
Rejestracja: wt sty 30, 2018 17:17 pm

Post autor: bronma » wt sty 30, 2018 17:55 pm

bleee kto to widzial ..

merkes
Posty: 1
Rejestracja: śr lut 07, 2018 16:47 pm
Kontakt:

Post autor: merkes » śr lut 07, 2018 17:22 pm

ja widzialem !

ODPOWIEDZ

Wróć do „Problemy techniczne”