MAM PROBLEM Z ZALOGOWANIEM:(

Kłopoty z korzystaniem z naszego forum

Moderator: Meri

ODPOWIEDZ
Awatar użytkownika
Vanjia1
Posty: 112
Rejestracja: śr lis 07, 2007 22:01 pm
Lokalizacja: Over The Hills And Far Away....

MAM PROBLEM Z ZALOGOWANIEM:(

Post autor: Vanjia1 » śr lis 07, 2007 22:07 pm

Witam !
wstyd mi pisać bo zalogowałam się niespełna dzień temu a już coś namieszałam albo coś się z tą stronką dzieje na moim komputerze:(
Nie mogę się zalogować na swoje konto Vanija...po wpisaniu maila który podałam przy rejestracji wyświetla się komunikat ze takiego maila nie ma zarejestrowanego w bazie.
Więc musiałam załorzyć nowe konto wpisując maila poprzedniego i gdy kliknęłam "wyślij" pojawił się komunikat ,ze taki adres mailowy już istniej:( Bardzo proszę o pomoc ...Niechcę tracić tamtego konta...
Z góry dziękuję i przepraszam na kłopot...
Joanna.

Awatar użytkownika
fanaberia
Posty: 1250
Rejestracja: ndz kwie 16, 2006 19:56 pm

Post autor: fanaberia » czw lis 08, 2007 10:49 am

Czemu wpisujesz mejla przy logowaniu? :shock: Tylko login i hasło.
A propos mejla - spróbuj sprawdzić go w swoim profilu użytkownika i ewentualnie skorygować.
Jak nie pomoże, będziemy sie głowic dalej :)
fanaberia

Awatar użytkownika
maja
Posty: 3812
Rejestracja: ndz lut 18, 2007 7:23 am
Lokalizacja: gdynia

Post autor: maja » czw lis 08, 2007 15:46 pm

Vanija
swietny avatar :D

Awatar użytkownika
Vanjia1
Posty: 112
Rejestracja: śr lis 07, 2007 22:01 pm
Lokalizacja: Over The Hills And Far Away....

Post autor: Vanjia1 » czw lis 08, 2007 16:01 pm

fanaberia pisze:Czemu wpisujesz mejla przy logowaniu? :shock: Tylko login i hasło.
A propos mejla - spróbuj sprawdzić go w swoim profilu użytkownika i ewentualnie skorygować.
Jak nie pomoże, będziemy sie głowic dalej :)
Nie wpisuje maila przy logowaniu tylko login i hasło ktore nie chca mi zadzialac . Bo pisze ze podaje bledne haslo .Probowalam klinkac na link "nie pamietasz hasla" gdzie sie wlasnie podaje maila na ktorego przychodzi nowe haslo ale wtedy wyskauje mi informacja te tego mila nie ma w bazie danych..eh No nic juz zalorzylam inny profil Vanija1 oby z nim nie bylo problemów:)

Awatar użytkownika
maja
Posty: 3812
Rejestracja: ndz lut 18, 2007 7:23 am
Lokalizacja: gdynia

Post autor: maja » czw lis 08, 2007 20:14 pm

qurczeeee
trzeba dac znać webmuserowi

Awatar użytkownika
fanaberia
Posty: 1250
Rejestracja: ndz kwie 16, 2006 19:56 pm

Post autor: fanaberia » pt lis 09, 2007 21:20 pm

Ro w czym ja mogę pomóc, to usunąć ten pierwszy profil z listy użytkowników. Wtedy będziesz mogła założyć go sobie ponownie. To co napisałaś dotychczas pod tym profilem nie zniknie, tylko będziesz figurować jako gość.
Jak będziesz tego chciała, to daj znać. jeśli nie - powodzenia z drugim profilem :D
fanaberia

Awatar użytkownika
Vanjia1
Posty: 112
Rejestracja: śr lis 07, 2007 22:01 pm
Lokalizacja: Over The Hills And Far Away....

Post autor: Vanjia1 » pt lis 09, 2007 23:09 pm

fanaberia pisze:Ro w czym ja mogę pomóc, to usunąć ten pierwszy profil z listy użytkowników. Wtedy będziesz mogła założyć go sobie ponownie. To co napisałaś dotychczas pod tym profilem nie zniknie, tylko będziesz figurować jako gość.
Jak będziesz tego chciała, to daj znać. jeśli nie - powodzenia z drugim profilem :D
Dziękuję za propozycję. Ale już dobrze się czuję jako Vanjia1 więc nie ma problemu. :D
Jeszcze raz dziękuję i przepraszam za kłopot !

A.
"Never sigh for better world
It's already composed, played and told "!

Nightwish (Dead Boy's Poem)

Awatar użytkownika
maja
Posty: 3812
Rejestracja: ndz lut 18, 2007 7:23 am
Lokalizacja: gdynia

Post autor: maja » ndz wrz 07, 2008 10:50 am

czy teraz Wy macie problem z zalogowaniem
jak wciskam zaloguj ,to wyswietla mi sie "nie mozna wyswietlic strony"
juz nawet probowalam zarejestrowac sie jako kot inny,te zto samo

musz erobic kombinacje przy logowaniu zeby tu wejsc
Obrazek Obrazek

ODPOWIEDZ

Wróć do „Problemy techniczne”