Trudności z postami

Kłopoty z korzystaniem z naszego forum

Moderator: Meri

ODPOWIEDZ
Frotka
Posty: 1098
Rejestracja: śr paź 11, 2006 13:13 pm
Lokalizacja: Warszawa
Kontakt:

Trudności z postami

Post autor: Frotka » pn mar 12, 2007 21:33 pm

Może temat brzmi dziwnie, ale coś się dzieje niepokojącego. Otóż jak odpowiadam na post, lub chcę wejśc na konkretny temat to czekam po pół godziny zanim coś na ekranie kompa się pojawi. Nie mogę wykonać żadnego ruchu. Nie mam informacji czy mój post został umieszczony czy też nie. Tak dzieje się tylko na Zakątku (sprawdzałam na innych stronach). Być może panikuję, ale wolę zgłosić ten problem :-((((
Obrazek

Creatrix
Posty: 27
Rejestracja: pn lis 27, 2006 16:30 pm

Post autor: Creatrix » pn mar 12, 2007 22:10 pm

U mnie także ładuje się strasznie wolno. Zanim cokolwiek zobaczę na stronie zdążam obejrzeć pięć innych. A Zakątek ładuje się i ładuje.

Awatar użytkownika
fanaberia
Posty: 1250
Rejestracja: ndz kwie 16, 2006 19:56 pm

Post autor: fanaberia » pn mar 12, 2007 23:11 pm

Zobaczę co się da z tym zrobić
fanaberia

Awatar użytkownika
Minojami
Posty: 3763
Rejestracja: sob wrz 16, 2006 14:17 pm
Lokalizacja: Worms
Kontakt:

Post autor: Minojami » wt mar 13, 2007 8:11 am

ja mam ten sam problem i nie jest to wina komp., bo odwiedzam forum zarowno z pracy jak i domu... bardzo czesto mam informacje...nie znaleziono serwera!

Dacek
Posty: 39
Rejestracja: sob lut 17, 2007 21:23 pm
Lokalizacja: Gdańsk

Post autor: Dacek » wt mar 13, 2007 9:01 am

u mnie to samo :( ale teraz jakby szybciej się ładowało ale zauważyłam ,że to w zalezności od godziny
Pozdrawiam Kasia z Dackiem i Aksą

ODPOWIEDZ

Wróć do „Problemy techniczne”