Czas na forum

Kłopoty z korzystaniem z naszego forum

Moderator: Meri

ODPOWIEDZ
Awatar użytkownika
Kropka2310
Posty: 336
Rejestracja: ndz gru 28, 2008 18:39 pm
Lokalizacja: Szczecin

Czas na forum

Post autor: Kropka2310 » pn lut 02, 2009 1:26 am

Zauważyłam, że jak piszemy posty, to wyświetla się przeróżny czas, łącznie z przyszłym (np.2 luty...). Co się dzieje, czyżby ziemia przyśpieszyła? :wink:

Awatar użytkownika
sunshain
Site Admin
Posty: 9000
Rejestracja: ndz gru 07, 2008 15:13 pm
Lokalizacja: ok. Bielska-Białej

Post autor: sunshain » pn lut 02, 2009 1:36 am

posprawdzałam strefy czasowe są ustawione OK ale wezme i ustawię je wbrew logice może to coś da

.... i nic nie dało :?
Obrazek

Awatar użytkownika
Kropka2310
Posty: 336
Rejestracja: ndz gru 28, 2008 18:39 pm
Lokalizacja: Szczecin

Post autor: Kropka2310 » pn lut 02, 2009 2:09 am

Może jakieś pola magnetyczne się włączają :wink: . Niby nieważne, ale jednak.

Awatar użytkownika
sunshain
Site Admin
Posty: 9000
Rejestracja: ndz gru 07, 2008 15:13 pm
Lokalizacja: ok. Bielska-Białej

Post autor: sunshain » pn lut 02, 2009 2:16 am

napisałam do Web, że na forum czas tak szybko leci, że ja protestuje aż tak szybko starzeć się nie chcę :D
Obrazek

Awatar użytkownika
Kropka2310
Posty: 336
Rejestracja: ndz gru 28, 2008 18:39 pm
Lokalizacja: Szczecin

Post autor: Kropka2310 » pn lut 02, 2009 2:48 am

Jasne, jasne. Qrcze, ludziska nie zauważyli, że mają czas...księżycowy. Ja też protestuję :D

Awatar użytkownika
Kocurowa
Moderator
Posty: 2001
Rejestracja: pt cze 22, 2007 15:45 pm
Kontakt:

Post autor: Kocurowa » pn lut 02, 2009 5:55 am

a ja nie mogłam wczoraj pisać postów, napisałam jeden i przy każdym następnym przez 2 godziny pisał mi, że nie mogę wysłać kolejnego posta tak szybko po poprzednim :evil:
umaszczenia MCO - www.mco.zafriko.pl
malowane jaja ;) www.malowane.zafriko.pl

agivox
Moderator
Posty: 267
Rejestracja: ndz gru 07, 2008 17:05 pm

Post autor: agivox » pn lut 02, 2009 8:11 am

chyba wszyscy tak mieli
Agi
Obrazek[/quote]

Awatar użytkownika
maja
Posty: 3812
Rejestracja: ndz lut 18, 2007 7:23 am
Lokalizacja: gdynia

Post autor: maja » śr lut 04, 2009 16:34 pm

tak,u mnie tez godzina była dziwna,ale juz ok
Obrazek Obrazek

ODPOWIEDZ

Wróć do „Problemy techniczne”